cloudquery支持连接oracle 11.2.0.4这个版吗

cloudquery支持连接oracle 11.2.0.4这个版吗?

支持的哈